Download SierraNet M408 User Manual

Transcript
Teledyne LeCroy
Switching Views
Fibre Channel
Ethernet
Figure 3.14: Merged FC and Ethernet Traces in Spreadsheet View.
Save As and Export
Select File > Save As to open the Save As dialog. Refer to “Saving a Trace Capture” on page 68 and “Exporting a Trace Capture” on page 69.
Spreadsheet View Menu Options
Right‐click on any of the columns in the Spreadsheet view to display a list of menu options (see Figure ).
Figure 3.15: Right-click Menu Options in Spreadsheet View.
122 SierraNet M408 User Manual