Download SierraNet M408 User Manual

Transcript
Teledyne LeCroy
2.5
Application Menu Options
Application Menu Options
The following menu options display in the main window:







2.5.1
File
Setup
Analysis
Navigation
View
Window
Help
File
The File menu has the standard menu options as shown in the following screen capture. Figure 2.5: File Menu Options.
New Project
Open
Save
Save Project as
Save as
Batch
Close
38 SierraNet M408 User Manual
Click to open a new project.
Click to open an existing trace or trace files.
Click to save an existing trace or trace files.
Click to save the current project with a different name or directory.
Click to save an existing trace or trace files with a different name or directory.
Click to run batch scenarios. (see “Batch Scenario” on page 217). Available only after a project is open.
Click to close a frame or window when multiple frames or windows are open.