Download Callisto 821

Transcript
User’s Manual: Callisto 821 Annex A
User’s Manual: Callisto 821 Annex A
II. Features
III.
Π
This package consists of the following items:
High Speed Asymmetrical Data Transmission on a Single
Packaging
Twisted Copper Pair
Π
Full rate operations up to 8Mbps downstream and up to 1Mbps
upstream. G.lite operation up to 1.5Mbps downstream and
512Kbps upstream.
SI2000 Callisto821 Annex A ADSL
device unit
Π
One 10/100BaseT Ethernet port for PC connection
Π
DHCP server support for easy LAN IP address management
Π
Supports PPPoE (RFC2516), PPP (RFC2364), and IP (RFC
2225/RFC1577) over ATM over ADSL
Π
RFC2684 (RFC1483) Bridged/Routed for both LLC/VC MUX
Π
Allows LAN users to access the Internet through Network
Address Translation (NAT, IP sharing) simultaneously
Π
Local OAM&P through command line interface via RJ-45
RJ-45 Cable
2X RJ-11 Cable
Ethernet port or RS-232 Craft port (optional)
Π
Configuration and management via local Telnet and Web
browser through the Ethernet interface and remotely through
ADSL interface
AC Adapter
Π
Supports applications such as TFTP, DHCP, Telnet, HTTP, and
FTP
Π
Firmware upgradeable through TFTP
Π
Interoperability complies with TR-48, U-R2
User’s Manual CD
5 / 66
6 / 66