Download Loop-IP6763 TDMoEthernet Aggregator

Transcript
Diagnostics test (T1, E1)
Loopback
Remote loopback and local loopback
Power
-48 Vdc Module
Power Consumption
-36 to -72 Vdc
< 65 W for 1U height
Physical and /Environmental
Dimensions
Net Weight
Temperature
Humidity
Mounting
438 mm x 44 mm x 225.5 mm (WxHxD)
4.0 Kg
0 to -50°C (operation)
5-95% RH (non-condensing)
Desk-top stackable, rack mount
Certification
EMC
Safety
EN55022 Class A, EN55024, FCC15
EN60950-1
Standards and Compliance
ITU-T
IEEE
IETF
G.703, G.704, G.823
802.3, 802.3u, 802.3z, 802.3X, 802.1q, 802.1ad
RFC4553 (SAToP), RFC4842 (SONET/SDH CEP), RFC5086 (CESoPSN), RFC5087* (TDMoIP),
RFC5087*, 4618* (HDLCoPSN), MEF-8*
* Future option
Panel Views
2 DC Power Supplies
2 Dual STM-1/OC3 cards
Air Filter
8/16/32 x E1/T1
Console port
Alarm Input / Output
Clock Input / Output
3 10/100/1000
LAN Ports
SNMP Port
2 GbE WAN Ports
Fan