Download PicaLoader User`s Manual

Transcript
User Interface
25
· Get JPG Files:Check for JPG files according to the Properties Limit.
4.1.3.7
Queue Tab
View and manage the URL queue, you can remove unwanted links when downloading.
4.2
Main Menu
Task Menu
Picture Menu
View Menu
Help Menu
4.2.1
Project Menu
Create, Open, Save project, Set a password for project, Maintenance project database.
4.2.1.1
New Project
Create a new Project. PicaLoader will create a root item in the Tasks Tab, the item' is "New Project", and
the Main Pane will auto-switch to the Option Tab, where you can fill in the options as the project's default
options.
· Tool Bar
· ShortCut
4.2.1.2
Ctrl+N
Open Project
Open an existing project and display pictures in Picture tab. Current project will be closed.
· Tool Bar
· ShortCut
4.2.1.3
Ctrl+O
Save Project
Save the active project's options.
· Tool Bar
· ShortCut
4.2.1.4
Ctrl+S
Database
Maintain the project's thumbnail database and picture information database.
2002,2007-VOWSoft,Ltd.