Download DG834v2
Transcript
DG834v2 Modem Routeur Firewall ADSL MP101 Digital Music Player PC portable équipé d’une PC Card Wireless WG511 Imprimante équipée d’un serveur d’impression PS121 ou PS101 Prérequis système - Un abonnement Internet Haut débit - 1 connexion Ethernet (carte et câble) pour chaque PC - la couche réseau TCP/IP (par exemple Windows 95, 98, Me, NT, 2000, XP, NetWare, Unix ou Linux) - Windows 95, 98, Me, NT, 2000, XP, Mac OS, NetWare, Unix ou Linux - Internet Explorer version 5.0 ou plus ou Netscape version 4.7 ou plus Contenu - Routeur firewall ADSL DG834 - Alimentation - Support Vertical - Câble Ethernet catégorie 5 - Câble téléphonique - Filtre téléphonique ADSL - CD Ressources - Manuel d’installation - Carte d'enregistrement de garantie - Carte de support Produits connexes - FA120 Adaptateur USB 2.0 - FA311 Carte réseau PCI 10/100 - FA511 PC Card - PS101 Serveur d’impression Spécifications Techniques Protocoles routés Routage statique & dynamique TCP/IP, VPN PassThrough (IPSec, L2TP, PPTP), NAT, UDP, RIP, PPPoE, PPPoA, IP Classique, DNS, DHCP, (Client & Serveur) Applications supportées Fonctionne avec la plupart des applications Internet comme Quake, Half-Life, Starcraft, Unreal Tournament, ICQ, AOL Instant Messenger, Microsoft Messenger, NetMeeting, Real Player, Windows Media Player, Net2Phone, DialPad Spécifications d'interface LAN : 4 ports 10/100 autosense, ports RJ45 AutoUplink (un câble UTP catégorie 5 inclus) WAN : ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annexe A. La version en annexe B est le DG834B Caractéristiques de sécurité Firewall : Stateful Packet Inspection, logs d’intrusion et reporting, protection Denial of Service Fonctionnalités VPN : NAT, VPN Pass-Through pour IPSec, VPN PPTP et L2TP Mode opératoire : NAT, routage statique d’adresses IP, serveur DHCP interne au LAN, client DHCP sur le WAN Caractéristiques de gestion Interface : Interface graphique de type navigateur avec protection par identifiant et mot de passe, accessible à distance par l’adresse IP Nombre d’utilisateurs - Jusqu’à 253 utilisateurs LAN PC équipé d’une carte réseau FA311 Point d’accès Wireless 54 Mbps WG602 Support RFC RFC2401 Tunnel IPSec (mode pass-Through IPv4) RFC2131 Serveur DHCP RFC2131 Client DHCP RFC1631 NAT (plusieurs à un) RFC1332 Protocole de contrôle IP RFC1483, 2684 Encapsulation bridge Ethernet RFC2516 PPP over Ethernet PPPoE RFC2364 PPP over ATM PPPoA RFC1577 IP Classique over ATM Spécifications ADSL - ADSL, double RJ-11, broches 2 et 3, ANSI T1.413, G.DMT, G.Lite (ITU Annexe A. La version en annexe B est le DG834B) Fonctions - Gestion à distance, transfert de port, DMZ, proxy DNS, filtrage de contenu d’URL, Alerte e-Mail Maintenance Sauvegarde et restauration de la configuration, Mise à jour par le biais de votre navigateur Internet, logging Alimentation 12 VDC 1A Dimensions & Poids Dimension : 175,3 x 119,4 x 27,94 mm Poids : 0.3 kg Conditions d'utilisation - Température de fonctionnement : De 0°C à 40°C. - Hygrométrie de fonctionnement : Humidité relative de 90% maximum, hors condensation. ® © 2004 NETGEAR, Inc. NETGEAR , the Netgear Logo, the Gear Guy, and Everybody’s connecting are trademarks or registered trademark of Netgear, Inc. in the United States and/or other countries. Microsoft, Windows, and the Windows logo are trademarks, or registered trademarks of Microsoft Corporation in the United States and/or other countries. Other brand and product names are trademarks or registered trademarks of their respective holders. Information is subject to change without notice. All rights reserved. PC équipé d’une carte réseau Wireless WG311 Garantie 2 ans