Download VMagic TV Basic Benutzerhandbuch

Transcript
VMagic TV Basic Benutzerhandbuch
Clip-Eigenschaften anzeigen.............................................................................................32
Projekt bearbeiten .................................................................................................................33
Clips platzieren und löschen .............................................................................................33
Zoom-Stufe verändern ......................................................................................................34
Clips schneiden .................................................................................................................35
Lautstärke anpassen .........................................................................................................36
Undo und Redo .................................................................................................................36
Projekte speichern und laden ...............................................................................................37
Marker setzen und aktiven Bereich festlegen .......................................................................37
Vorschau ...............................................................................................................................39
Projekteinstellungen..............................................................................................................39
Projekt erstellen ....................................................................................................................40
Stapelverarbeitung ................................................................................................................40
Optionen und Einstellungen .....................................................................................................42
Hinweise................................................................................................................................42
Popup-Menü für Anzeigeoptionen ........................................................................................42
Menübefehle von ViSCose ...................................................................................................44
Datei-Menü ........................................................................................................................44
Clips-Menü ........................................................................................................................44
Spuren-Menü.....................................................................................................................45
Marker-Menü .....................................................................................................................45
Bearbeiten-Menü ...............................................................................................................45
Ansicht-Menü ....................................................................................................................46
Projekt-Menü .....................................................................................................................46
Popup-Menü in ViSCose.......................................................................................................47
Tastaturkommandos .............................................................................................................48
Tasten im Recorder ...........................................................................................................48
Tasten im Player ...............................................................................................................48
Tasten in TeleText.............................................................................................................49
Tasten in ViSCose.............................................................................................................49
Einstellungen der VideoSuite................................................................................................49
Programm-Einstellungen ......................................................................................................50
Seite 4