Download Benutzerhandbuch
Transcript
Runde Schaltflächen erstellen Gehen Sie wie folgt vor, wenn Sie eine runde Schaltfläche für eine Webseite erstellen wollen. Mit den erworbenen Fähigkeiten können Sie anschließend unterschiedliche Schaltflächen erstellen. So öffnen Sie eine bestehende Datei 1 Wählen Sie im Menü Datei den Befehl Öffnen. Das Dialogfeld Öffnen wird angezeigt. 2 Wählen Sie den Ordner Tutorial im Ordner Picture Publisher 9. 3 Wählen Sie Bridge.jpg. 4 Klicken Sie Öffnen. Die Datei wird geöffnet. So erstellen Sie ein Objekt 1 Wählen Sie in der Hauptwerkzeugleiste das Werkzeug Maskenwerkzeuge und anschließend rechteckige/elliptische Masken. 2 Wählen Sie in der Auswahlleiste im Listenfeld Form den Eintrag Kreis. 3 Zeichnen Sie um den Felsen einen Kreis, der aus dem Wasser ragt. 4 Wählen Sie im Menü Objekt den Befehl Objekt von Maske erstellen. So versehen Sie ein Objekt mit einem Kugeleffekt Webseiten 1 Wählen Sie im Menü Effekte den Befehl Effektfilter. 2 Wählen Sie im Listenfeld Effektname den Eintrag 3-D und dann Kugel. 3 Ziehen Sie den Schieberegler Intensität auf 100%. 4 Wählen Sie das Auswahlfeld Hohe Qualität. 5 Klicken Sie Anwenden und anschließend OK. gestalten 168