Download BENUTZERHANDBUCH

Transcript
Chapter 5. Page Layout Analysis
Seitenzahlen waren 2,5,6 und 1 wurde als erste Zahl gewählt. Nach der
Neunummerierung lauten die Seitenzahlen 1,2,3. Andernfalls (z.B. wenn die
Option Fortlaufende Seitennummerierung nicht gewählt wurde) lauten
die Seitenzahlen 1,4,5.
Speichern von Stapeln
So speichern Sie einen Stapel:
z Wählen Sie im Menü Datei den Befehl Stapel speichern unter.
z Geben Sie im Dialogfeld Stapel speichern unter einen Namen und einen
Speicherort für den neuen Stapel an.
Schließen einer Stapelseite
oder des ganzen Stapels
So schließen Sie eine Stapelseite:
z Wählen Sie im Menü Stapel die Option Aktuelle Seite schließen.
z Wählen Sie im Menü Datei die Option Stapel schließen.
Löschen von Stapeln
Hinweis: Wenn Sie einen Stapel löschen, wird der gesamte Inhalt des Stapels ebenfalls
gelöscht, d.h. alle im Stapel enthaltenen Seiten (Bilder und Text) sowie alle zusätz
lichen Dateien, die beim Arbeiten mit dem Stapel angelegt wurden: z.B. benutzer
definierte Muster und Sprachen, usw. d.h. es wird der gesamte Inhalt des
Stapelordners gelöscht.
z Um einen Stapel zu löschen, wählen Sie im Menü Stapel die Option Stapel
löschen.
So löschen Sie eine Stapelseite:
1. Wählen Sie im Stapelfenster die Seiten, die Sie löschen möchten.
2. Wählen Sie im Menü Stapel die Option Seite löschen oder verwenden Sie
den Tastaturbefehl Entf.
Stapeleinstellungen
So speichern Sie Stapeleinstellungen in einer Datei:
z Klicken Sie auf der Registerkarte Allgemein (Extras > Optionen) auf
Speichern. Das Dialogfeld Stapelvorlage speichern unter wird geöffnet.
z Geben Sie den Dateinamen ein.
101