Download EAW Pilot User Guide
Transcript
Windows Toolbar Overview File Menu New – Creates a new Pilot page. Multiple Pilot pages can exist simultaneously within the software. Shortcut (Ctrl+N) Open – Opens browser to load previously saved Pilot files. Shortcut (Ctrl+O) Close – Closes current Pilot page Save – Saves Current Pilot Page. Shortcut (Ctrl+S) Save As – Allows saving of new file with name assignment File List – Lists recently used files Exit – Closes Pilot. Edit Menu Edit Menu not available until a device has been pulled into the “Design” column (coming up).