Download here - Fognet Consulting
Transcript
Glossary PRI PTP PTR RARP RAMS RAN CID rc Ref RDMI RFC RISC RIP RME RMON RMON II RPN SAA SAM SAN S SE SEA sed SID SIM Sim p lex SMI SMLT Solid SOX SPAN SPI SQL SMTP SN MP SN N P SSH SSH 1,2 SSL syslog T1/ T3 TAC TAP TCP tail Prim ary Rate Interface, a typ e of ISDN interface Acronym for Point To Point DN S Pointer Record for reverse looku p , RFC 1035 Reverse Ad d ress Resolu tion Protocol, RFC 903, 1931 Op enView Rou te Analytics Managem ent System Really Aw esom e N ew Cisco confIg Differ UN IX Rem ote Control files, au to d aem on start and stop Reference p ages. Accessible from N N M H elp m enu H P‟s Rem ote DMI access p rotocol IETF Requ est for Com m ent. Search w eb for RFC 3160 Red u ced Instru ction Set Com p u ting CPU architectu re Rou ting Inform ation Protocol, an IGP p er RFC 1058 Cisco Resou rce Manager Essentials, p art of CW2K Rem ote Monitoring SN MP extensions, RFC 1757 Extend s RMON from layer 2 to 3 and m ore, RFC 2021 Reverse Polish N otation, m ath via Postfix N otation Cisco Service Assu rance Agent; m onitors p erform ance H P-UX‟s System Ad m instration Manager GUI SysAd m , Au d it, N etw ork, Secu rity Inst. w w w .sans.org Refers to H P Op enView N N M Starter Ed ition Solstice Enterp rise Agent, an SN MP agent, su n.com Unix stream ed itor com m and Oracle System Id entifier, u sed to u niqu ely ID a DB Acroynym for H P System s Insight Manager synonym ou s w ith H alf Du p lex; one-w ay transm ission Stru ctu re of Managem ent Inform ation, see RFC 1155 Sp lit Mu lti-Link Tru nking, an aggregate p rotocol for N ortel Em bed d ed DBMS (w ith N N M). w w w .solid tech.com Boston Red Sox, 2004 World Series Cham p ions, Yeeha! Cisco‟s term for p ort sp anning or p ort m irroring Sm art Plu g-In: ad d -on fu nctionality for N N M, OVO Stru ctu red Qu ery Langu age, a DBMS access m ethod Sim p le Mail Transp ort Protocol, RFC 821, 2821, et al Sim p le N etw ork Mgm t Protocol, RFC 1157, 1905 Sim p le N etw ork Paging Protocol, RFC 1568, 1645 Secu re Shell, generic for SSH 1, SSH 2, Op enSSH , etc Secu re UN IX logon tool from SCS, w w w .ssh.com Secu re Sockets Layer, an encryp tion p rotocol, RFC 2246, et al BSD-based error logging facility, RFC 3164 See DS1/ DS3 Cisco Technical Assistance Center (Su p p ort center) IXO/ Telocator Alp hanu m eric Protocol, see SN N P Transm ission Control Protocol, connection -oriented IP A UN IX com m and that d elivers the last p art of a file 309