Download Osprey Network Visualization System
Transcript
Chapter 4 Basic Introduction Figure 4.5.2.1 - 2: Figure 4.5.2.1 - 1 after "Insert All Interactions for Selected" has been applied to the selected nodes 2) Using The Insert Menu Select the desired nodes (for more info on selecting nodes see section 4.3.2.1 Selecting Nodes) o Click on the Insert menu from the Menu bar o ______________________________________________________________________________________ Osprey Operator’s Manual, Copyright 2002 Mount Sinai Hospital, Toronto, Canada 4-50