Download Global Mapper - User`s Manual

Transcript
Global Mapper - User's Manual
• Exit Command
b. Edit Menu
◊ Copy Selected Features to Clipboard
◊ Cut Selected Features to Clipboard
◊ Paste Features from Clipboard
c. View Menu
◊ Toolbars
◊ Status Bar
◊ 3D View
◊ Background Color
◊ Center on Location
◊ Full View
◊ Zoom In
◊ Zoom In Micro
◊ Zoom Out
◊ Zoom Out Micro
◊ Zoom To Scale
◊ Save Current View
◊ Restore Last Saved View
d. Tools Menu
◊ Zoom
◊ Pan (Grab-and-Drag)
◊ Measure
◊ Feature Info
◊ Path Profile/LOS (Line of Sight)
◊ View Shed Analysis
◊ Digitizer
⋅ Creating New Features
⋅ Editing Existing Features
⋅ Snapping to Existing Features When Drawing
⋅ Displaying Additional Feature Information
◊ Control Center
◊ Configure
e. Search Menu
f. GPS Menu
◊ Start Tracking GPS
◊ Stop Tracking GPS
◊ Keep the Vessel On-Screen
◊ Mark Waypoint
◊ Vessel Color
◊ Vessel Size
◊ Setup...
◊ Information...
◊ Clear Tracklog
◊ Record Tracklog
◊ Save Tracklog
g. Help Menu
◊ Online Help
◊ User's Group
◊ Register Global Mapper
◊ Check for Updates
Table of Contents
2