Download Anleitung

Transcript
Fenster Filter – Menü Filter............................................................. 59
Fenster Filter – Menü Messung....................................................... 62
Fenster Filter – Menü Hilfe............................................................. 64
NIT (Network Information Table) erstellen........................................ 65
Fenster NIT erstellen – Menü Datei................................................. 67
Fenster NIT erstellen – Menü Anlage.............................................. 67
Fenster NIT erstellen – Menü Optionen........................................... 67
NIT (Expertenmodus) . .................................................................. 68
Bereich "Auswahl der Transponder" > Reiter Cassette NITs:.............. 69
Bereich "Auswahl der Transponder" > Reiter Station Channels:......... 70
Bereich "Auswahl der Transponder" > Reiter Neuer Transponder:...... 72
Bereich "Auswahl der Transponder" > Reiter Import:........................ 73
Bereich "Übersicht der neuen NIT":................................................ 75
NIT als "*.oni-Datei" speichern (inkl. LCN):..................................... 77
NIT-Bearbeitung abschließen......................................................... 77
NIT an die Station übertragen:................................................. 77
NIT importieren (*.oni/*.nit-Datei):........................................... 78
NIT kopieren (direkt in die Cassetten der Station inkl. LCN)............... 78
Spectrum I/Q............................................................................ 80
Anlage >
Einstellungen............................................................ 81
Reiter "Anlage":.......................................................................... 82
Reiter "Sicherheit":....................................................................... 82
Reiter "Verbindung" > "Modem":................................................... 83
Reiter "Verbindung" > "Ethernet":.................................................. 84
Reiter für die Alarmmeldungen:...................................................... 86
Reiter "Alarm" > "Einstellungen":................................................... 86
Reiter "Alarm" > "Modem":.......................................................... 87
Reiter "Alarm" > "E-Mail":............................................................ 88
Reiter "Alarm SNMP-Inform Request":............................................. 89
Anlage >
Timer....................................................................... 90
Zeitgeber festlegen:...................................................................... 91
Neuen Timer festlegen:................................................................. 91
Timer bearbeiten:......................................................................... 91
Timer löschen:............................................................................. 92
Timer sortieren:............................................................................ 92
Zeitversatz:............................................................................ 92
Timer neu starten:.................................................................... 93
Stationseinstellungen.................................................................... 95
Überwachungscassette.................................................................... 96
- 4 -
PSW 1000 v.55