Download Polygon User Manual

Transcript
4.3.4 The Graph Labels...................................................................................................................31
4.3.5 The Graph Title......................................................................................................................31
4.3.6 The Selection Bar...................................................................................................................31
4.3.7 The Thumbnail View .............................................................................................................32
4.3.8 Undo Last Operation..............................................................................................................33
4.3.9 The Graph View Menu ..........................................................................................................33
4.4 The Workspace View....................................................................................................................35
4.4.1 Interacting ..............................................................................................................................35
4.4.2 Advanced Menu Options .......................................................................................................38
4.4.3 Moving and Rotating Subjects...............................................................................................38
4.4.4 Draw Mode ............................................................................................................................38
4.4.5 The Workspace View Menu ..................................................................................................39
4.5 The Multimedia View ...................................................................................................................39
4.6 The Time Bar ................................................................................................................................40
4.6.1 The Time Bar and Contexts ...................................................................................................41
4.6.2 Nominating Normalisation Ranges ........................................................................................41
4.6.3 Adding and Removing Events and Contexts .........................................................................42
4.6.4 Synchronising ........................................................................................................................42
5. Other Functionality .............................................................................................................................43
5.1 Move or Remove Views ...............................................................................................................43
5.2 Saving Data in PXD Format .........................................................................................................44
5.3 Hide or show bars .........................................................................................................................44
5.4 Disconnecting the Time Bar .........................................................................................................44
5.5 Changing Data, Keeping Layout...................................................................................................44
5.6 Averaging data..............................................................................................................................45
5.6.1 Averaging Data in a Template ...............................................................................................46
5.7 Scripts ...........................................................................................................................................47
5.8 Customising Polygon ....................................................................................................................48
5.9 Using Excel to Create Report .......................................................................................................48
5.9.1 How it all works.....................................................................................................................48
5.9.2 The Excel Macro....................................................................................................................49
5.9.3 Changing the Macro and Template........................................................................................49
5.9.4 How to Export Normal Data ..................................................................................................50
6. Glossary ..............................................................................................................................................50
Medical Software
Last edited by Lasse Roren on 07/02/02
Page 2 of 51