Download Chapter 1 - GE Healthcare Life Sciences

Transcript
2.1.6 The Reverse Button.......................................................................................... 40
2.1.7 The Grid Button ............................................................................................... 41
2.1.8 Making Linear, Log, or Equal Adjustments .................................................... 42
2.1.9 Using the Contrast Adjustment Tools for Color Images ................................. 43
2.2 Tool Bar.................................................................................................................... 44
2.3 Tool Box................................................................................................................... 47
2.4 Status Bar.................................................................................................................. 47
Chapter 3: Pull-Down Menus .................................................................................................... 48
3.1 The File Menu .......................................................................................................... 48
3.1.1 File|Open.......................................................................................................... 49
3.1.2 File|Overlay...................................................................................................... 50
3.1.3 File|Close ......................................................................................................... 50
3.1.4 File|Save and Save As...................................................................................... 51
3.1.5 Printer Setup..................................................................................................... 53
3.1.6 Print.................................................................................................................. 54
3.1.7 Logoff .............................................................................................................. 54
3.1.8 The Exit Function ............................................................................................ 54
3.2 The Edit Menu.......................................................................................................... 55
3.2.1 Reset and Clear ................................................................................................ 56
3.3 The Image Menu....................................................................................................... 57
3.3.1 Equalize............................................................................................................ 57
3.3.2 Arithmetic ........................................................................................................ 57
3.3.3 Conversion ....................................................................................................... 58
3.3.4 Flat Field Calibrate .......................................................................................... 59
3.3.5 Image Resize.................................................................................................... 60
3.3.6 Image Info........................................................................................................ 60
3.4 The Setup Menu ....................................................................................................... 61
3.4.1 Default Parameters........................................................................................... 61
3.4.2 Save Defaults ................................................................................................... 62
3.4.3 Load Defaults................................................................................................... 62
3.4.4 Security ............................................................................................................ 63
3.4.5 Print Info .......................................................................................................... 63
3.4.6 Print Mode ....................................................................................................... 64
3.4.7 Print Date ......................................................................................................... 64
3.4.8 Preferences....................................................................................................... 64
3.5 The Overlay Menu.................................................................................................... 67
3.5.1 Saving an Overlay............................................................................................ 67
3.5.2 Loading an Overlay.......................................................................................... 68
3.6 The Utilities Menu.................................................................................................... 69
3.6.1 Explorer............................................................................................................ 69
3.6.2 Notepad ............................................................................................................ 69
3.7 The View Menu........................................................................................................ 70
3.7.1 Zoom Functions ............................................................................................... 71
3.7.2 Show Annotations............................................................................................ 71
3.8 The Help Menu......................................................................................................... 72
3.8.1 On-Line Note ................................................................................................... 72