Download EndNote - Anatomy
Transcript
コネクションファイルをお気に入りに指定する 今後使用するコネクションファイルがあれば、ファイルの左の チェックボックス をクリックしてお気に入りに指定します。お気 に入りに指定された全てのコネクションファイルをサブメニュー に表示するには、Tools メニューの Connect を選択します。これで 頻繁に使うファイルへ素早くアクセスできます。 Ovid データベースへの全ての接続など、コネクションファイルの 全てのカテゴリを指定するには、Find ボタンをクリックしてリス トからカテゴリを選択します。すると、そのカテゴリの全てのファ イルが表示されます。Mark All をクリックしてください。 コネクションファイルの編集 コネクションファイルを修正するにはファイルを選択し、Edit を クリックします。コネクションファイルで行う作業の詳細は、本章 で後述します。 コネクションファ イルのコピー コネクションファイルをコピーする方法には 2 種類あります。そ れぞれのコネクションファイルはハードドライブで独立したファ イルとなっているので Windows デスクトップ で通常のファイルコ ピーと同様にコピーすることができます。 EndNote 内でコネクションファイルをコピーする 1. Edit メニューの Connection Files> Open Connection Manager を 選択して、Connection Manager を開きます。 2. コピーするコネクションファイルを選択し、Edit をクリックし ます。 3. ファイルを変更しないで File メニューから Save As を選択しま す。 第 17 章 : コネクションファイル 491
Related documents
PDF版 - (CEマーク)取得 株式会社サーテック Certec
EndNote Cite While You Write FAQs
manually
EndNote X2 for Macintosh User`s Manual
EndNote X3 with Word 2007
EndNote X4 with Word 2007
EndNote X5 with Word 2007
EndNote X6 with Word 2007
EndNote Handout ITC
Mac
Thomson Reuters EndNote X6 Help User Guide (For Macintosh)
ICカードの内容確認