Download SeeYou-Hilfe Deutsch

Transcript
SeeYou-Hilfe Deutsch
Seite 100
= Wechseln der Ansicht. Durch Klicken auf das Symbol oder zuerst rechts neben dem Symbol auf den Pfeil
Klicken, um dann eine Auswahl zu treffen.
Siehe auch:
Standard-Werkzeugleiste
Flug-Werkzeugleiste
Animations-Werkzeugleiste
Aufgaben-Werkzeugleiste
Aufgabe bearbeiten -Werkzeugleiste
Druckvorschau -Werkzeugleiste
5.5 Werkzeugleisten - Aufgabe
Hinweis: auf englischer Tastatur Ctrl (Control) = Strg (Steuerung) auf deutscher Tastatur
= Bearbeiten>Aufgabe hinzufügen
= Bearbeiten>Aufgabe löschen
= Bearbeiten>Aufgabe kopieren
= Bearbeiten>Wegpunkt in Aufgabe einfügen = Doppelklick auf den Schenkel.
= Bearbeiten>Wegpunkt aus Aufgabe löschen
= Ansicht>FAI-Gebiet anzeigen = Strg+E
= Ansicht>FAI-Gebiet drehen = Strg+R
= Wechseln der Ansicht durch direktes Klicken auf das Symbol oder durch Klick auf den Pfeil neben dem
Symbol und anschließende Auswahl in der Liste.
Siehe auch:
Standard-Werkzeugleiste
Flug-Werkzeugleiste
Animations-Werkzeugleiste
Wegpunkt-Werkzeugleiste
Aufgabe bearbeiten -Werkzeugleiste
Druckvorschau -Werkzeugleiste
5.6 Werkzeugleisten - Aufgabe bearbeiten
Diese Werkzeugleiste erscheint nur, wenn die [Grafisch Ändern]-Schaltfläche bei
Bearbeiten>Flugeigenschaften-Aufgabe oder bei der Aufgabedeklaration betätigt wird.
= Bearbeiten>Wegpunkt in Aufgabe einfügen = Doppelklick auf den Schenkel.
= Bearbeiten>Wegpunkt aus Aufgabe löschen
= Ansicht>FAI-Gebiet anzeigen = Strg+E
= Ansicht>FAI-Gebiet drehen = Strg+R
= Beendet den Aufgaben - Bearbeitungsmodus = Esc
SeeYou © 1995 - 2012 Naviter d.o.o.