Download Benutzerhandbuch

Transcript
Referenz // CoreMedia Editor
-
Workflow Window | Menu Bar | Binary Data Menu
Dieses Menü ist nur vorhanden, wenn Sie ein Dokument mit Binärdaten in der aktuellen
Aufgabe haben. Lesen Sie Kapitel 6.1.1.1.3 "Übersichtsfenster | Menüleiste | Binärdaten"(297) für eine Beschreibung der Funktionen.
Workflow-Fenster | Menüleiste | Menü Format
Abbildung 179: Das
Format Menü
Bitte lesen Sie Kapitel 6.1.1.1.5 "Übersichtsfenster | Menüleiste | Menü Format"(300)
für eine Beschreibung dieses Menüs.
6
-
Benutzerhandbuch
-
-314