Download Current Version - Extorr Residual Gas Analyzers

Transcript
Extorr Inc.
www.extorr.com
In the Paint program, select “New” from the “File” menu.
Minimize the Paint program window and return to the VacuumPlus window. If necessary,
maximize the VacuumPlus window so that it fills the entire screen.
Click on the “Split Mode” button in VacuumPlus to switch to the Mass Sweep Graph mode. In
the Graph mode, the Mass Sweep will fill the entire VacuumPlus window.
Figure 42. Mass Scan Only Display for Screen Capture
Adjust the “Scale” and “Zero” sliders in the VacuumPlus Mass Sweep window so that any Ion
Peaks that are present are clearly visible.
Press the “Print Screen” key on your keyboard to save the VacuumPlus window to the
“Clipboard”.
Back in the “Paint” program window, select “Paste” from the “Edit” menu. The screen capture of
the VacuumPlus window will be pasted into the “Paint” program. From the “File” menu select the
“Save As” command. Type “Sweep1” into the “File Name” box and select “JPEG File
Interchange Format (*.jpg, *.jpeg)” from the “Save As Type” drop down list. By default, “Paint”
will save the file in the “My Pictures” Folder. To save the file in a different location, select a
folder from the drop down list under the “Save In” box. Click the “Save” button to save the
screen capture.
Extorr Inc., 307 Columbia Road, New Kensington, PA 15068
TELEPHONE: 1-724-337-3000 FAX: 1-724-337-8322 EMAIL: [email protected]
59