Download Operation manual

Transcript
Fig. 6.3
Card Index/Open – use this command to open the already existing
Card Index. Type the file path of already existing Card Index in window,
which will appear on the screen after this command is executed.
The Card Index that was last in work before exiting the program
opens automatically every time the program is started.
6.3 “OPTIONS” MENU
“Options” menu (Fig. 6.4) is needed to change Program’s mode - from
calculated mode ANS Tonus to expert mode.
Fig. 6.4
6.4 MENU ?
The Help menu (Fig. 6.5) is used to get information about software
operation and diagnostic methods of the complex. The Help menu is designated by the question-mark in the menu bar.
Fig. 6.5
21