Download User Guide - D2Xchange

Transcript
Chapter 4 – Capture Step
Marking New Documents and Scanning
In the Capture step, you can create new documents and scan pages into the newly-created
document by executing the Mark New Document and Scan command. To execute this
operation, click the Mark New Document and Scan
icon.
Edit Menu
For information on the standard Edit menu commands, see the section on the Edit Menu in
Chapter 3.
View Menu
For information on the View menu commands, see the section on the View Menu in Chapter
3. If you are assigned to the Capture step, the Organization submenu allows you to choose a
single-page display or multiple-page display for documents.
•
To view one page at a time in the main window, select View > Organization > Single
Display.
•
To view multiple pages in the main window, select View > Organization > Multiple
Display. To assign the number of rows and columns that appear at a time, see the
section on Display Preferences in Chapter 7.
Note:
Windows that you open or close in single-display and multiple-display views,
such as Thumbnails, Index Manager, and Browse Batch, etc., are retained in each
view when you switch between them.
®
PaperVision Capture User Guide
62